News

Thumbnail of post image 192

ntpdに4つの脆弱性が見つかりましたね。
そのうちの一つCVE-2014-9295は任意のコードが実行可能とのこと。
対策について結論から言うと「最新版にアップデートしましょう」の一言でおしまいですが、今回はその脆弱 ...